#1 RE: Der Schmalspurbulle ist wieder betriebsfähig von 99 1590-1 30.03.2013 08:12

avatar

Hallo,

99 715 dampft wieder durchs Preßnitztal.

http://www.mdr.de/mediathek/fernsehen/vi...s-2d7967f4.html

MfG, Daniel

[ Editiert von 99 1590-1 am 30.03.13 13:04 ]

#2 RE: Der Schmalspurbulle ist wieder betriebsfähig von DRG-ler 30.03.2013 08:36

avatar

Link funzt nicht...

#3 RE: Der Schmalspurbulle ist wieder betriebsfähig von 99 1590-1 30.03.2013 13:05

avatar

Jetzt gehts!

#4 RE: Der Schmalspurbulle ist wieder betriebsfähig von PKPmodelarz 21.04.2013 18:47

Hallo David,
so sehr es mich freut, die sechse K wieder im Einsatz zu wissen, aber warum unbedingt im Preßnitztal. Gibt es keine geeigneteren Strecken?
Fragt sich
Christian

#5 RE: Der Schmalspurbulle ist wieder betriebsfähig von 99 1590-1 21.04.2013 23:21

avatar

Weil die Preßnitztalbahn die HU im Wert von zwei von ca. Eigenheimen bezahlt hat. Ausserdem war die Lok ja auch einige Zeit in Thum beheimatet, da passt sie also ganz gut ins Ezgebirge.
Sie ist auch nicht an unsere Strecke gebunden und wird sich auch ausserhalb der Schwarzwasser- und Preßnitztals eingesetzt werden.
Es gibt ja auch nicht auf jerder Strecke Wagen mit Saugluftbremse.

MfG, Daniel

[ Editiert von 99 1590-1 am 22.04.13 12:05 ]

#6 RE: Der Schmalspurbulle ist wieder betriebsfähig von PKPmodelarz 22.04.2013 22:33

Hallo Daniel (hatte in meinem letzten Post versehentlich David geschrieben, Bitte um Entschuldigung!)

Es ist mir schon klar, daß die Preßnitztaler einen Haufen Geld für die Lok ausgegeben haben...und von daher auch die Vermarktung über dieselben mehr als legitim ist. NUR- die Strecke Wolkenstein=Jöhstadt ist eigentlich immer von den Lok der IVk ( gut wenn man mal von den Ik-Lok absieht) befahren worden. Deswegen- mein Einwurf!

Ich wünsche Euch viel Spaß mit dieser schönen Lok!

Viele Grüße
Christian

#7 RE: Der Schmalspurbulle ist wieder betriebsfähig von 99 1590-1 24.04.2013 22:09

avatar

Wir sind eine Museumsbahn, das heißt ja nicht, das da keine anderen Loks fahren dürfen. 99 4511 und Aquarius C fuhren auch nie im Preßnitztal. 99 542, die Königen das Schienenstrangs war auch nie hier beheimatet.
In Bruchhausen-Vilsen fahren zum Beispiel auch fast nur Fremdfahrzeuge.
Die IV K trägt die Hauptlast des Museumsverkehrs und daran wird sich auch nichts ändern.
IK´s waren auf der Preßnitztalbahn nicht im Zugdienst eingesetzt. Die Strecke wurde von III K's eröffnet und in den ersten Jahren war diese Baureihe auch das Zugpferd der Strecke.

MfG, Daniel

[ Editiert von 99 1590-1 am 28.04.13 16:57 ]

Xobor Einfach ein eigenes Forum erstellen
Datenschutz